Examen MOS Excel 2013 1_7

Examen MOS Excel 2013 1_7

Examen de préparation pour l’examen Microsoft Office Spécialiste Excel 2013

Dans cet article, aui s’intitule “Examen MOS Excel 2013 1_7“, je vais essayer de corriger l’examen blanc “Le magasigner” et je vais mettre l’accent sur l’utilisation des zones d’impressions .

Vidéo:Examen MOS Excel 2013 1_7

Formule Quantité moyenne [Cellule F3]
  Remarque la formule doit comprendre MOYENNE

Fonction moyenne

  • La Fonction moyenne renvoie la moyenne (arithmétique) des arguments. Par exemple, si la plage A1:A20 contient des nombres, la formule =MOYENNE(A1:A20) renvoie la moyenne de ces nombres.
  • Dans notre cas la formule sera : =MOYENNE(Inventaire!F5:F38)
  • Vidéo:La fonction moyenne

Formule Quantité la plus grande [Cellule F4]
  Remarque la formule doit comprendre MAX

Fonction MAX

  • La fonction MAX renvoie le plus grand nombre de la série de valeurs.
  • Syntaxe:

    • La syntaxe de la fonction MAX contient les arguments suivants :
      • nombre1, nombre2, … nombre1 est obligatoire, et les nombres suivants sont facultatifs. Ils représentent les 1 à 255 nombres parmi lesquels vous souhaitez trouver la valeur la plus grande.
    • Dans notre cas la formule sera : =MAX(Inventaire!F5:F38)
    • Vidéo:La fonction MAX

     Formule Code et Famille qui à la plus grande quantité [cellule G4]
      Remarque la formule doit comprendre CONCATENER et –>
    Formule Quantité la plus petite [cellule F5]
    Remarque la formule doit comprendre MIN

    Fonction MIN

  • La fonction MIN renvoie le plus petit nombre de la série de valeurs.
  • Syntaxe:

    • La syntaxe de la fonction MIN contient les arguments suivants :
      • nombre1, nombre2, … nombre1 est obligatoire, et les nombres suivants sont facultatifs. Ils représentent les 1 à 255 nombres parmi lesquels vous souhaitez trouver la valeur la plus petite.
    • Dans notre cas la formule sera : =MIN(Inventaire!F5:F38)
    • Vidéo:La fonction MIN

    Formule Code et Famille qui à la plus petite quantité [ cellule G5]
    Remarque la formule doit comprendre CONCATENER et –>